Cara Mengakses RouterOS CHR di Athamedia.co.id Print

  • 0

Setelah order selesai maka status layanan CHR anda akan menjadi aktif. Namun belum dapat langsung diakses karena IP Address dan Routing belum di assign ke dalam CHR tersebut. Saya akan memberi panduan untuk initial setup disisi pelanggan

Langkah pertama pastikan sudah login di Client Area. Pada halaman dashboard ada beberapa menu silakan langsung saja pilih VM yang sudah diorder.

Setelah itu bisa klik menu console. Jika tidak muncul apa apa, bisa dicoba klik tombol apa saja (contoh: space) untuk membangunkan layar.

Untuk CHR login default adalah user: admin, password dikosongkan. 

Setelah login ke console CHR. Bisa tuliskan command seperti berikut

/ip address add address=*.*.*.*(disesuaikan ipaddressnya)/27 interface=ether1

/ip route add dst-address=0.0.0.0/0 gateway=(isikan gateway ip sesuai yang tertera di product detail)

 

Jika sudah. Bisa dicoba akses melalui winbox atau webfig dengan port default

 

Selamat Mencoba!

Jika ada pertanyaan atau kendala terkait produk, bisa hubungi kami melalui ticket support atau whatsapp. Kami dengan senang hati siap membantu Anda.


Was this answer helpful?

« Back

Online Support
Message text!